Ubuntu 14.04上安装php7.0并配置apache2

Note: If your system’s locale is set to anything other than UTF-8, adding the PPA may fail due to a bug handling characters in the author’s name. As a workaround, you can install language-pack-en-base to make sure that locales are generated, and override system-wide locale settings while adding the PPA:

如果遇到Apache环境变量问题,可以执行

Leave a Reply